Demo Downloads




IconDatumDateiTypGrößeDownloadZähler
22.05.2016mediacenter-net-demo-multi.zip.Net 2.02190 K44

  • .Net 1.0: Für Pocket PC 2000, 2002, 2003 erforderlich: Compact Framework 1.0 Service Pack 3 (Bei WM5 und WM6 schon vorhanden).
  • .Net 2.0: Für Pocket PC 2003, WM 5, WM6 erforderlich: Compact Framework 2.0 Service Pack 2 (Bei WM6 schon vorhanden).
  • eVB: Es ist hier bei Pocket PC 2003, 2003 SE, WM5, WM6 das VB 2003/2005 Runtime Modul erforderlich.